<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>My first paying gig - by piperman-3277948 - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="My first paying gig - by piperman-3277948 - Newsvine" />
<meta name="description" content="These are the seven pieces I was commissioned to make for my neighbor. He's giving them away as holiday gifts to his staff. I'm glad I don't have to decide who gets which piece." />
<meta name="author" content="piperman-3277948" />
<meta name="canonical" content="https://piperman3277948.newsvine.com/_news/2016/11/12/36337585-my-first-paying-gig" />
<meta name="section" content="{&quot;domainName&quot;:&quot;piperman3277948&quot;,&quot;displayName&quot;:&quot;piperman-3277948&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=piperman32779482A539B2B-D341-CC7D-FDA2-9EDD77CD090B.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/piperman3277948.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1302130740,&quot;numSeeds&quot;:&quot;0&quot;,&quot;numComments&quot;:&quot;4157&quot;,&quot;numArticles&quot;:&quot;11&quot;,&quot;watchers&quot;:0}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;arts&quot;,&quot;sitePageId&quot;:36337585,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;piperman-3277948&quot;,&quot;typeName&quot;:&quot;photo&quot;,&quot;byline&quot;:&quot;piperman3277948&quot;,&quot;tags&quot;:[&quot;arts&quot;,&quot;money&quot;,&quot;gifts&quot;,&quot;holidays&quot;,&quot;woodcraft&quot;,&quot;something-we-can-all-agree-on&quot;],&quot;seedSource&quot;:&quot;&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web01" />
<meta name="cip" content="184.28.17.22" />
<meta name="date" content="January 8, 2017, 8:41 pm" />
<meta name="userDomain" content="" />
<meta name="contentId" content="36337585" />
<meta property="og:image" content="https://m.newsvine.com/servista/imagesizer?file=piperman327794815DE61E9-2188-C1AB-6FF7-D88C22E45C3A.jpg&width=original" />
<meta property="og:url" content="https://piperman3277948.newsvine.com/_news/2016/11/12/36337585-my-first-paying-gig" />
<meta property="og:type" content="article" />
<meta property="og:title" content="My first paying gig" />
<meta property="og:description" content="These are the seven pieces I was commissioned to make for my neighbor. He&#039;s giving them away as holiday gifts to his staff. I&#039;m glad I don&#039;t have to decide who gets which piece." />
<meta property="nv:contentId" content="36337585" />
<meta property="nv:contentType" content="n" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="//lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51594" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/22b2627663613a56ebee0449f8625c6cce499c03.css?v=51594" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/2dcb0bae6f6adb8751b3afabe0c56a4cfd9e2f8c.js?v=51594"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/386e4f5decc102c1f3ec27cdac77ea86db7e48ce.css?v=51594" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/f4c17cad879ed3f9144c3c358334b794ae39c832.js?v=51594"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2016%2F11%2F12%2F36337585-my-first-paying-gig&amp;rand=1673000953&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2016%2F11%2F12%2F36337585-my-first-paying-gig&amp;rand=1673000953&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=piperman32779482A539B2B-D341-CC7D-FDA2-9EDD77CD090B.jpg&amp;width=80"
		data-domain-name="piperman3277948"
		data-display-name="piperman-3277948">
		<img src="https://m.newsvine.com/servista/imagesizer?file=piperman32779482A539B2B-D341-CC7D-FDA2-9EDD77CD090B.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://piperman3277948.newsvine.com/" rel="twipsy" title="View piperman-3277948's Column"  data-placement="bottom">
				piperman-3277948			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://1publicdiscussion.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;1publicdiscussion&quot;,&quot;displayName&quot;:&quot;1. Public Discussion&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/1publicdiscussion.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8874&quot;,&quot;articleCount&quot;:&quot;11759&quot;,&quot;seedCount&quot;:&quot;106100&quot;,&quot;memberCount&quot;:&quot;2631&quot;,&quot;description&quot;:&quot;Whether it's politics, technology, religion, entertainment, odd news, science, health, or whatever, discuss it here.&quot;,&quot;createDate&quot;:1356221940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483932687,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="1. Public Discussion"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70"
		data-domain-name="1publicdiscussion"
		data-display-name="1. Public Discussion">
		<img src="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://absolutelynopolitics.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;absolutelynopolitics&quot;,&quot;displayName&quot;:&quot;Absolutely NO Politics&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/absolutelynopolitics.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5091&quot;,&quot;articleCount&quot;:&quot;3506&quot;,&quot;seedCount&quot;:&quot;11544&quot;,&quot;memberCount&quot;:&quot;110&quot;,&quot;description&quot;:&quot;Join this Nation if you are tired of all the political bickering, and want to get away from it all.&quot;,&quot;createDate&quot;:1278326400,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483931576,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Absolutely NO Politics"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=70"
		data-domain-name="absolutelynopolitics"
		data-display-name="Absolutely NO Politics">
		<img src="https://m.newsvine.com/servista/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://absolutelynoboundaries.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;absolutelynoboundaries&quot;,&quot;displayName&quot;:&quot;Absolutely No Boundaries&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jamesthe2CD6B0EF-A50E-6E29-8164-058AA27A42F6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/absolutelynoboundaries.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;7273&quot;,&quot;articleCount&quot;:&quot;4858&quot;,&quot;seedCount&quot;:&quot;38136&quot;,&quot;memberCount&quot;:&quot;821&quot;,&quot;description&quot;:&quot;A group with no boundaries in regards to the type of articles or seeds presented.   Anything and everything can be posted by admins.&quot;,&quot;createDate&quot;:1321635480,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483932687,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Absolutely No Boundaries"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jamesthe2CD6B0EF-A50E-6E29-8164-058AA27A42F6.jpg&amp;width=70"
		data-domain-name="absolutelynoboundaries"
		data-display-name="Absolutely No Boundaries">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jamesthe2CD6B0EF-A50E-6E29-8164-058AA27A42F6.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://arenaofideas.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;arenaofideas&quot;,&quot;displayName&quot;:&quot;Arena of Ideas&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=rick-keloF1FF8B37-C31D-8256-572D-636FC0614000.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/arenaofideas.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9996&quot;,&quot;articleCount&quot;:&quot;1016&quot;,&quot;seedCount&quot;:&quot;4632&quot;,&quot;memberCount&quot;:&quot;376&quot;,&quot;description&quot;:&quot;Progress Through Intelligent Discourse&quot;,&quot;createDate&quot;:1372212300,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483936121,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Arena of Ideas"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=rick-keloF1FF8B37-C31D-8256-572D-636FC0614000.jpg&amp;width=70"
		data-domain-name="arenaofideas"
		data-display-name="Arena of Ideas">
		<img src="https://m.newsvine.com/servista/imagesizer?file=rick-keloF1FF8B37-C31D-8256-572D-636FC0614000.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://buttheads.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;buttheads&quot;,&quot;displayName&quot;:&quot;ButtHeads Nation v6.9&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/buttheads.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9057&quot;,&quot;articleCount&quot;:&quot;7251&quot;,&quot;seedCount&quot;:&quot;44479&quot;,&quot;memberCount&quot;:&quot;2838&quot;,&quot;description&quot;:&quot;ButtHeads Nation is a nation which was founded on the principle of free speech and fun with satire.&quot;,&quot;createDate&quot;:1360278300,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483932687,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="ButtHeads Nation v6.9"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70"
		data-domain-name="buttheads"
		data-display-name="ButtHeads Nation v6.9">
		<img src="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://dasofolde.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;dasofolde&quot;,&quot;displayName&quot;:&quot;DA's of Olde&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=rhwengr551603DC-CC23-9B6A-8B1F-D70CC77BB46F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/dasofolde.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10445&quot;,&quot;articleCount&quot;:&quot;1412&quot;,&quot;seedCount&quot;:&quot;8789&quot;,&quot;memberCount&quot;:&quot;99&quot;,&quot;description&quot;:&quot;The days of Olde are now the present.&quot;,&quot;createDate&quot;:1381752360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483917694,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="DA's of Olde"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=rhwengr551603DC-CC23-9B6A-8B1F-D70CC77BB46F.jpg&amp;width=70"
		data-domain-name="dasofolde"
		data-display-name="DA's of Olde">
		<img src="https://m.newsvine.com/servista/imagesizer?file=rhwengr551603DC-CC23-9B6A-8B1F-D70CC77BB46F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://heated.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/heated.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;10713&quot;,&quot;seedCount&quot;:&quot;79751&quot;,&quot;memberCount&quot;:&quot;2268&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483933812,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Heated Debate"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70"
		data-domain-name="heated"
		data-display-name="Heated Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://jukeboxjoint.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;jukeboxjoint&quot;,&quot;displayName&quot;:&quot;JukeBox Joint&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=bubbuhD7F49316-3AE7-4447-E52D-7CCF0D1F6EAB.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/jukeboxjoint.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;7197&quot;,&quot;articleCount&quot;:&quot;2713&quot;,&quot;seedCount&quot;:&quot;104&quot;,&quot;memberCount&quot;:&quot;31&quot;,&quot;description&quot;:&quot;This is a group where you can post a link to your favorite video music &amp;amp; RIP notices. keep it within CoH standards...Let the Good Times Roll&quot;,&quot;createDate&quot;:1320004380,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483636218,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="JukeBox Joint"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=bubbuhD7F49316-3AE7-4447-E52D-7CCF0D1F6EAB.jpg&amp;width=70"
		data-domain-name="jukeboxjoint"
		data-display-name="JukeBox Joint">
		<img src="https://m.newsvine.com/servista/imagesizer?file=bubbuhD7F49316-3AE7-4447-E52D-7CCF0D1F6EAB.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://nopersonalattacks.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;nopersonalattacks&quot;,&quot;displayName&quot;:&quot;No Personal Attacks&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=texassurf20007EFDA896-7DAE-CDB6-8185-E55C4145B869.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/nopersonalattacks.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12881&quot;,&quot;articleCount&quot;:&quot;134&quot;,&quot;seedCount&quot;:&quot;630&quot;,&quot;memberCount&quot;:&quot;32&quot;,&quot;description&quot;:&quot;Personal attacks will not be tolerated - Read this nations bylaws before posting here - and have fun :)&quot;,&quot;createDate&quot;:1423776120,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483924746,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="No Personal Attacks"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=texassurf20007EFDA896-7DAE-CDB6-8185-E55C4145B869.jpg&amp;width=70"
		data-domain-name="nopersonalattacks"
		data-display-name="No Personal Attacks">
		<img src="https://m.newsvine.com/servista/imagesizer?file=texassurf20007EFDA896-7DAE-CDB6-8185-E55C4145B869.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://photographyartforum.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;photographyartforum&quot;,&quot;displayName&quot;:&quot;Photographers- Artforum&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/photographyartforum.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3369&quot;,&quot;articleCount&quot;:&quot;6644&quot;,&quot;seedCount&quot;:&quot;343&quot;,&quot;memberCount&quot;:&quot;235&quot;,&quot;description&quot;:&quot;Discussing worlds through the lens.&quot;,&quot;createDate&quot;:1237298640,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483931624,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Photographers- Artforum"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=70"
		data-domain-name="photographyartforum"
		data-display-name="Photographers- Artforum">
		<img src="https://m.newsvine.com/servista/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://spartandebate.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spartandebate&quot;,&quot;displayName&quot;:&quot;Spartan Logic&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=1911coltcc9CDD8F0D-8739-C5B8-BCDD-4AFEFCC73F93.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spartandebate.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12076&quot;,&quot;articleCount&quot;:&quot;671&quot;,&quot;seedCount&quot;:&quot;6655&quot;,&quot;memberCount&quot;:&quot;189&quot;,&quot;description&quot;:&quot;Respectful 'adult' debate and discussion, be civil, or do not bother posting in this Nation.&quot;,&quot;createDate&quot;:1404931740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483904382,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Spartan Logic"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=1911coltcc9CDD8F0D-8739-C5B8-BCDD-4AFEFCC73F93.jpg&amp;width=70"
		data-domain-name="spartandebate"
		data-display-name="Spartan Logic">
		<img src="https://m.newsvine.com/servista/imagesizer?file=1911coltcc9CDD8F0D-8739-C5B8-BCDD-4AFEFCC73F93.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://gungroup.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;gungroup&quot;,&quot;displayName&quot;:&quot;The Gun Group&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=sharpshooter3F0B2D5E0-1ECD-1EB5-32DB-F5B82E9B390D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/gungroup.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5673&quot;,&quot;articleCount&quot;:&quot;354&quot;,&quot;seedCount&quot;:&quot;875&quot;,&quot;memberCount&quot;:&quot;121&quot;,&quot;description&quot;:&quot;We are a group of people who love to talk about guns, gunsmithing, range tips, and how to fight the gun-grabbers of America at every step. We support the Right to Keep And Bear Arms, without let or hindrance. We support the right of individuals to own and carry personal arms, and to use them in self defense and defense of the realm.&quot;,&quot;createDate&quot;:1289314380,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483853625,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Gun Group"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=sharpshooter3F0B2D5E0-1ECD-1EB5-32DB-F5B82E9B390D.jpg&amp;width=70"
		data-domain-name="gungroup"
		data-display-name="The Gun Group">
		<img src="https://m.newsvine.com/servista/imagesizer?file=sharpshooter3F0B2D5E0-1ECD-1EB5-32DB-F5B82E9B390D.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://the-open-nv-community.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;the-open-nv-community&quot;,&quot;displayName&quot;:&quot;The OPEN Newsvine Community&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=the-phoenix84B5711C-300F-FBA2-68D3-B8BCB34FECB5.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/the-open-nv-community.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14251&quot;,&quot;articleCount&quot;:&quot;121&quot;,&quot;seedCount&quot;:&quot;765&quot;,&quot;memberCount&quot;:&quot;76&quot;,&quot;description&quot;:&quot;Main rule: Do unto others as you would have them do unto you.&quot;,&quot;createDate&quot;:1450634160,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483922646,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The OPEN Newsvine Community"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=the-phoenix84B5711C-300F-FBA2-68D3-B8BCB34FECB5.jpg&amp;width=70"
		data-domain-name="the-open-nv-community"
		data-display-name="The OPEN Newsvine Community">
		<img src="https://m.newsvine.com/servista/imagesizer?file=the-phoenix84B5711C-300F-FBA2-68D3-B8BCB34FECB5.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://the-order-of-the-phoenix.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;the-order-of-the-phoenix&quot;,&quot;displayName&quot;:&quot;The Phoenix Rising&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=the-phoenix56C68CD8-F3D0-F8AF-D36F-85F05BD12500.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/the-order-of-the-phoenix.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14249&quot;,&quot;articleCount&quot;:&quot;115&quot;,&quot;seedCount&quot;:&quot;589&quot;,&quot;memberCount&quot;:&quot;53&quot;,&quot;description&quot;:&quot;An OPEN nation ALL are invited to JOIN and be REBORN!&quot;,&quot;createDate&quot;:1450588380,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483931723,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Phoenix Rising"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=the-phoenix56C68CD8-F3D0-F8AF-D36F-85F05BD12500.jpg&amp;width=70"
		data-domain-name="the-order-of-the-phoenix"
		data-display-name="The Phoenix Rising">
		<img src="https://m.newsvine.com/servista/imagesizer?file=the-phoenix56C68CD8-F3D0-F8AF-D36F-85F05BD12500.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		I never lose. I either win or I learn	</span>

	<span class="c-author-stats">
		Articles:&nbsp;11 
		Seeds:&nbsp;0 
		Comments:&nbsp;4157 
		Since:&nbsp;Apr 2011	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_MediaPermalink" data-content-id="36337585"><div class="j-article-column c-article-column" 
			data-domain="piperman3277948" 
			data-post-type="photo_post" 
			data-type="n" 
			data-pinned="" 
			data-headline="My first paying gig" 
			data-content-id="36337585"
		>
		<article class="c-icon c-photo">
		<header>
			<h1> My first paying gig</h1>

					<div class="j-abuse-reports" data-content-id="36337585">
			<div>Current Status: <span class='j-current-status'>Blessed (1)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				By <a href="https://piperman3277948.newsvine.com/">piperman-3277948</a>							</div>
			<div class="c-dateline">Sat Nov 12, 2016 6:56 AM</div>

			<div class="c-tags"><ul><li><a href="/arts" rel="tag">arts</a></li><li><a href="/money" rel="tag">money</a></li><li><a href="/gifts" rel="tag">gifts</a></li><li><a href="/holidays" rel="tag">holidays</a></li><li><a href="/woodcraft" rel="tag">woodcraft</a></li><li><a href="/something-we-can-all-agree-on" rel="tag">something-we-can-all-agree-on</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			<span class="c-share-btn">
			<iframe src="https://www.facebook.com/plugins/like.php?layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;href=https://piperman3277948.newsvine.com/_news/2016/11/12/36337585-my-first-paying-gig" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:90px; height:20px"></iframe>			</span>
			<span class="c-share-btn">
			<div class="tweetbutton"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-related="" data-url="" data-Text=""></a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div> 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="14" data-content-id="36337585"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="piperman-3277948" data-content-type="" data-domain-name="piperman3277948" data-content-id="36337585" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p>These are the seven pieces I was commissioned to make for my neighbor. He's giving them away as holiday gifts to his staff. I'm glad I don't have to decide who gets which piece.</p></div></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman327794815DE61E9-2188-C1AB-6FF7-D88C22E45C3A.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-portrait" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman3277948A3E96F33-9607-FC4A-D1EA-E15D8B164F0D.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman327794817833448-D600-4CBB-C80B-FB54261A5D96.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman3277948D4B201D6-553B-D5A7-B79B-58B7BA214959.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman3277948AFAD5D14-E757-DF27-3D87-2EADDC8817D9.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption><span class="c-caption"><p>Spectacular figure in this Cherry.</p></span></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman3277948607CDD8F-A79E-51CC-6B47-2DC5EDDCB8CF.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-portrait" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman3277948531A5910-4294-FC56-765E-58079F9EF455.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption><span class="c-caption"><p>Walnut is always beautiful.</p></span></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-portrait" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman327794845FBB797-8D05-DD93-22CC-2C0F7B088949.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-portrait" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman327794819AA10B8-6538-00B2-681A-0330F2471FF8.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=piperman32779489FEDB3CC-FF80-B092-73CE-B7907FB44B1E.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div></article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="36337585" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1483936917 -->